Lilleforum.com


> Lille Forum - Le Forum de Lille et de la métropole lilloise -> Forum nord "Achats - Ventes - Test - Recherche - bons plans" -> Discussion Informatiques

> Help
un big probleme sur l'ordi portable

Reply to this topicStart new topicStart Poll
orchis
Ecrit le : Dimanche 11 Septembre 2011 00h31
Quote PostChercher les réponses de ce membre dans ce Sujet




Roi des posts
******

Groupe : Membre actif
Messages : 1983
Membre n° : 7155
Inscrit le : 11/07/2008

Sexe : Féminin
Situation : amour à sens unique


Coucou à tous (et surtout aux doués en informatique)

Voici mon problème que je ne parviens pas à regler depuis hier .

Je surfais tranquillement sur le net (aucun site bizarre uniquement mes sites habituels) et en même temps la seule messagire d'ouverte était ICQ et tout d'un coup j'ai eu une page internet (mais blanche) qui s'est ouverte !!!

J'ai dabord cru à une mauvaise manip de ma part ,mais quelques minutes apres elle est revenue (si je ne l'a ferme pas elle continue a s'ouvrir sur une autre page)

Le seule moyen que j'ai eu pour qu'elle ne revienne plus à été de couper ma connection wifi de l'ordi et de faire des scan (au cas ou )

C.cleaner a fait son scan complet sans rien trouver , ensuite j'ai voulu lancer malwaer (ainsi qu'un autre dont j'ai oublié le nom "super machin chose" ) qui a bloqué au bout de 1h (jusque la il tournait normalement) et je n'ai eu aucun moyen pour l'éteindre (tout l'ordi beugait) ...j'ai du coupé mon ordi à la bourre (comme j'aime dire)

En le rallumant il m'a demandé avec ou sans le mode sans echec (son bla bla habituel).. j'ai dit "redémarrer normalement" .. il a tourné mais avec des beugs (beug qui m'empêche même de le couper)

Ce matin je l'ai ralumé sans problème et il a tourné normalement (mais sans messagerie d'ouverte)mais ce soir rebellote !!!!! Comme je trouvais que ca puait de trop j'ai voulu faire mes sauvegardes (heureusement la dernière datait de 1 mois) . Même les sauvegardes ne passaient pas !!!!!!! J'ai du faire un mode sans echec pour réussir a faire toutes les sauvegardes (qui ont réussies)

Ensuite a nouveau des scan (seul c.cleaner réussi) et je passe mon temps à redémarrer mon ordi (toujours à la bourre) je pense qu'il commence à en souffrir sérieusement parce que parfois il ne veut même plus me donner mon bureau !!!!!
crash.gif
La raison pour laquelle je vous ai parlé de ICQ est simple ... la messagerie était ouverte et lorsque j'ai eu mon problème je l'ai éteinte .. je suis passée sur mon ordi de bureau pour demander de l'aide via ICQ à un ami qui s'y connait ...et BINGO .. la fameuse page est aussi apparue !!!!!

Cet ordi bureau n'avait plus été ouvert depuis 1 mois et aucun transfert de fichier n'a été fait entre les 2 ordis ... donc je me demande si c'est pas la messagerie qui deconne (ou autre)
Mon pote me dit que non .. de son côté il n'a aucun problème (et n'en a jamais eu depuis 6 ans)

Comme je ne suis pas une douée en informatique je voudrais savoir si quelqu'un à une idée de ce qu'il m'arrive ????? Parce que la je commence a faiblir !!! LOL

MERCI D'AVANCE

ps: Je suis blonde .. donc pitié .. pas d'explication en chinois angel_not.gif angel_not.gif


--------------------
“La multitude de ceux qui se livrent au plaisir sans respect a plus fait pour le déshonorer que ceux qui le condamnent et s'en abstiennent.”

Tout rêves oubliés , c'est une lettre non lue (Werber)


http://www.ircbel.com/
PMEmail Poster
Top
0 utilisateur(s) sur ce sujet (0 invités et 0 utilisateurs anonymes)
0 membres :

Topic Options Reply to this topicStart new topicStart Poll

 

> Lille Forum - Le Forum de Lille et de la métropole lilloise -> Forum nord "Achats - Ventes - Test - Recherche - bons plans" -> Discussion Informatiques