Lilleforum.com


> Lille Forum - Le Forum de Lille et de la métropole lilloise -> Forum nord "Achats - Ventes - Test - Recherche - bons plans" -> Discussion Informatiques

> propriété carte réseau
chiffres incompréhensibles
Pages : (2) [1] 2 
( Aller vers premier message non lu )
Reply to this topicStart new topicStart Poll
Tracker
Ecrit le : Vendredi 10 Avril 2015 08h53
Quote PostChercher les réponses de ce membre dans ce Sujet




Posteur habitué
***

Groupe : Membre actif
Messages : 466
Membre n° : 3038
Inscrit le : 15/08/2006

Sexe : Masculin
Situation : célibataire


Bonjour à tous,

Je perd de temps en temps la connexion réseau (ethernet) Ca arrive, parfois, quand je veux déplacer un fichier de mon pc vers le réseau. Je suis obligé de rebooter car l'icone "accés réseau" passe en hors connexion et même en désactivant et réactivant la carte ca ne marche pas.
En regardant dans les propriétés de la carte j'ai pas mal de ligne incompréhensibles qui commencent par {3aebf......)

user posted image

Ca n'a peut être rien à voir mais je n'avais jamais remarqué cela avant.
Est-ce normal?

Bonne journée.


PMEmail PosterUsers Website
Top
FRANCKYIV
Ecrit le : Vendredi 10 Avril 2015 20h05
Quote PostChercher les réponses de ce membre dans ce Sujet




Moderateur Informatique
Group Icon

Groupe : Modo
Messages : 2143
Membre n° : 87
Inscrit le : 08/01/2004

Sexe : Masculin
Situation : solitaire



Tu es en IP fixe ou dynamique ?


--------------------
user posted image
PMUsers WebsiteAOLMSN
Top
Tracker
Ecrit le : Vendredi 10 Avril 2015 20h41
Quote PostChercher les réponses de ce membre dans ce Sujet




Posteur habitué
***

Groupe : Membre actif
Messages : 466
Membre n° : 3038
Inscrit le : 15/08/2006

Sexe : Masculin
Situation : célibataire


Bonsoir,
je m'attendais à une réponse de ta part laugh.gif
Sinon mon ip est dynamique (en me référent au site mon ip.com)

a+
PMEmail PosterUsers Website
Top
FRANCKYIV
Ecrit le : Dimanche 12 Avril 2015 18h05
Quote PostChercher les réponses de ce membre dans ce Sujet




Moderateur Informatique
Group Icon

Groupe : Modo
Messages : 2143
Membre n° : 87
Inscrit le : 08/01/2004

Sexe : Masculin
Situation : solitaire


QUOTE (Tracker @ Vendredi 10 Avril 2015 19h41)
Bonsoir,
je m'attendais à une réponse de ta part  laugh.gif
Sinon mon ip est dynamique (en me référent au site mon ip.com)

a+


J'aurai du préciser ...

Je parle de l'IP de ta machine en local pas de ta connexion Internet.


Edit :

Tu ne t'attends pas à une réponse du modérateur ... tu t'attends à une réponse de qui alors ?!?!? w00t.gif


--------------------
user posted image
PMUsers WebsiteAOLMSN
Top
Tracker
Ecrit le : Dimanche 12 Avril 2015 20h25
Quote PostChercher les réponses de ce membre dans ce Sujet




Posteur habitué
***

Groupe : Membre actif
Messages : 466
Membre n° : 3038
Inscrit le : 15/08/2006

Sexe : Masculin
Situation : célibataire


Ma carte est paramétrée pour obtenir une adresse ip automatique ....
Pour info mon DHCP n'est pas activé.

Bonne soirée.
PMEmail PosterUsers Website
Top
FRANCKYIV
Ecrit le : Lundi 13 Avril 2015 10h08
Quote PostChercher les réponses de ce membre dans ce Sujet




Moderateur Informatique
Group Icon

Groupe : Modo
Messages : 2143
Membre n° : 87
Inscrit le : 08/01/2004

Sexe : Masculin
Situation : solitaire


QUOTE (Tracker @ Dimanche 12 Avril 2015 19h25)
Ma carte est paramétrée pour obtenir une adresse ip automatique ....
Pour info mon DHCP n'est pas activé.

Bonne soirée.


Tu utilises quelle version de Windows ?


--------------------
user posted image
PMUsers WebsiteAOLMSN
Top
Tracker
Ecrit le : Mardi 14 Avril 2015 21h39
Quote PostChercher les réponses de ce membre dans ce Sujet




Posteur habitué
***

Groupe : Membre actif
Messages : 466
Membre n° : 3038
Inscrit le : 15/08/2006

Sexe : Masculin
Situation : célibataire


Bonsoir,

En effet j’oublie l'essentiel:
win7 64 bits sp1.
PMEmail PosterUsers Website
Top
FRANCKYIV
Ecrit le : Mercredi 15 Avril 2015 11h26
Quote PostChercher les réponses de ce membre dans ce Sujet




Moderateur Informatique
Group Icon

Groupe : Modo
Messages : 2143
Membre n° : 87
Inscrit le : 08/01/2004

Sexe : Masculin
Situation : solitaire


QUOTE (Tracker @ Mardi 14 Avril 2015 20h39)
Bonsoir,

En effet j’oublie l'essentiel:
win7 64 bits sp1.



Ok, ça va faciliter les choses, j'ai le même ... grindance.gif


QUOTE

Ma carte est paramétrée pour obtenir une adresse ip automatique ....
Pour info mon DHCP n'est pas activé.



Je comprends pas tout la ... tu es en IP automatique, mais ton DHCP n'est pas activé.
C'est peut-être bien la le problème.

- Soit tu es en IP automatique et ton DHCP est forcément activé.
- Soit tu es en IP fixe.


--------------------
user posted image
PMUsers WebsiteAOLMSN
Top
Tracker
Ecrit le : Vendredi 17 Avril 2015 19h50
Quote PostChercher les réponses de ce membre dans ce Sujet




Posteur habitué
***

Groupe : Membre actif
Messages : 466
Membre n° : 3038
Inscrit le : 15/08/2006

Sexe : Masculin
Situation : célibataire


Bonsoir,

Désolé en effet le DHCP est bien activé !
PMEmail PosterUsers Website
Top
FRANCKYIV
Ecrit le : Samedi 18 Avril 2015 19h02
Quote PostChercher les réponses de ce membre dans ce Sujet




Moderateur Informatique
Group Icon

Groupe : Modo
Messages : 2143
Membre n° : 87
Inscrit le : 08/01/2004

Sexe : Masculin
Situation : solitaire



Alors, si tu vas dans le gestionnaire de périphériques (clique droit sur Ordinateur, puis "propriétés")

Est-ce que ta carte réseau fonctionne correctement ?
(double click sur ta carte réseau et dans l'onglet "général")

Dans l'onglet détail, est-ce que tu as bien plusieurs options (Description du périphérique, numéros d'identification du matériel, ID compatibles, Service, Classe de périphérique, etc etc ...).

Ensuite dans le panneau de configuration, à l'option : "Centre réseau et partage" ... clique sur : "Modifier les paramètres de la carte".
Double click sur ta connexion.

Click sur "Détail" et vérifie qeu tu as bien une adresse en IPV4 avec une passerelle par defaut.
Click sur "Propriété". Et vérifie que le protocole Internet version 4 soit bien activé.


--------------------
user posted image
PMUsers WebsiteAOLMSN
Top
Tracker
Ecrit le : Dimanche 19 Avril 2015 19h09
Quote PostChercher les réponses de ce membre dans ce Sujet




Posteur habitué
***

Groupe : Membre actif
Messages : 466
Membre n° : 3038
Inscrit le : 15/08/2006

Sexe : Masculin
Situation : célibataire


Bonsoir,

Le périphérique fonctionne bien " Ce périphérique fonctionne correctement".
Dans détail j'ai en effet un menu déroulant avec une grande liste.
Pour la dernière partie l'ip de IPV4 est bien par défaut, Par contre j'ai également IPV6 d'installé et d'activé: adresse Ipv6 de lien mais pas de passerelle ipv6 par défaut.

C'est peut être cela le problème vu que tu n'en parle pas smile.gif

Bonne soirée

PMEmail PosterUsers Website
Top
FRANCKYIV
Ecrit le : Dimanche 19 Avril 2015 19h28
Quote PostChercher les réponses de ce membre dans ce Sujet




Moderateur Informatique
Group Icon

Groupe : Modo
Messages : 2143
Membre n° : 87
Inscrit le : 08/01/2004

Sexe : Masculin
Situation : solitaire


QUOTE (Tracker @ Dimanche 19 Avril 2015 18h09)
Bonsoir,

Le périphérique fonctionne bien " Ce périphérique fonctionne correctement".
Dans détail j'ai en effet un menu déroulant avec une grande liste.
Pour la dernière partie l'ip de IPV4 est bien par défaut, Par contre j'ai également IPV6 d'installé et d'activé: adresse Ipv6 de lien mais pas de passerelle ipv6 par défaut.

C'est peut être cela le problème vu que tu n'en parle pas smile.gif

Bonne soirée


Cela m'étonnerait quand même que tu sois en IPV6 mais bon.

Frappe dans un terminal :

ipconfig

et donne le résultat.


--------------------
user posted image
PMUsers WebsiteAOLMSN
Top
Tracker
Ecrit le : Lundi 20 Avril 2015 20h23
Quote PostChercher les réponses de ce membre dans ce Sujet




Posteur habitué
***

Groupe : Membre actif
Messages : 466
Membre n° : 3038
Inscrit le : 15/08/2006

Sexe : Masculin
Situation : célibataire


Bonsoir

voilà le résultat


Microsoft Windows [version 6.1.7601]
Copyright © 2009 Microsoft Corporation. Tous droits réservés.

C:\Windows\System32>ipconfig

Configuration IP de Windows


Carte Ethernet Connexion au réseau local :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6 de liaison locale. . . . .: fe80::5c51:bca7:e88d:d57d%16
Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.19
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . : 192.168.0.1

Carte Tunnel isatap.{929D9841-368A-4C9F-B056-CD7269A5025B} :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :

Carte Tunnel Connexion au réseau local* 2 :

Suffixe DNS propre à la connexion. . . :
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:9d38:90d7:89c:1a72:3f57:ffec
Adresse IPv6 de liaison locale. . . . .: fe80::89c:1a72:3f57:ffec%13
Passerelle par défaut. . . . . . . . . : ::


a++

PMEmail PosterUsers Website
Top
Tracker
Ecrit le : Lundi 20 Avril 2015 20h27
Quote PostChercher les réponses de ce membre dans ce Sujet




Posteur habitué
***

Groupe : Membre actif
Messages : 466
Membre n° : 3038
Inscrit le : 15/08/2006

Sexe : Masculin
Situation : célibataire


Autre question sur un problème qui m'irrite:
cela concerne la mise a jour des drivers nvidia.
j'ai dans C:\ProgramData\NVIDIA Corporation\netservice tout les vieux drivers.
Quand je les supprime ils reviennent quelques jours après ... et ca prend 3.4Go !
J'ai remarqué un fichier xml et quand je l'ouvre j'ai l'impression qu'il reprend a chaque fois les anciennes versions. Peut etre que je me trompe mais le fichier xml c'est une sorte de commande que doit exécuter un programme ?

user posted image
PMEmail PosterUsers Website
Top
FRANCKYIV
Ecrit le : Lundi 20 Avril 2015 21h57
Quote PostChercher les réponses de ce membre dans ce Sujet




Moderateur Informatique
Group Icon

Groupe : Modo
Messages : 2143
Membre n° : 87
Inscrit le : 08/01/2004

Sexe : Masculin
Situation : solitaire



Bah ça devrait tourner ta carte réseau ... étrange !

Pour Nvidia, je ne saurais dire vu que j'ai une AMD/ATI.


--------------------
user posted image
PMUsers WebsiteAOLMSN
Top
0 utilisateur(s) sur ce sujet (0 invités et 0 utilisateurs anonymes)
0 membres :

Topic OptionsPages : (2) [1] 2  Reply to this topicStart new topicStart Poll

 

> Lille Forum - Le Forum de Lille et de la métropole lilloise -> Forum nord "Achats - Ventes - Test - Recherche - bons plans" -> Discussion Informatiques